<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  lang="pt-PT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>MotoGP, 2020: Marc Márquez com fratura do úmero - MotoSport - MotoSport</title>


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.motosport.com.pt/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.motosport.com.pt/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.motosport.com.pt/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.motosport.com.pt/feed/atom/" />
<link rel="pingback" href="https://www.motosport.com.pt/xmlrpc.php" />

<link rel="stylesheet" href="https://www.motosport.com.pt/wp-content/themes/maxmag/mtkvast/mtkvast.css" type="text/css" />

<meta name="news_keywords" content="2020, 2021, Gran Premio Red Bull de España, Honda, Marc, Marquez, MotoGP, Repsol, Team" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>



<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
        window.cookieconsent_options = {'message':'Este website usa cookies, ao continuar a navegar est&aacute; a consentir a sua utiliza&ccedil;&atilde;o.','dismiss':'fechar','learnMore':'Saber mais','link':'/cookies','theme':'https://www.motosport.com.pt/wp-content/themes/maxmag/style/cookie.css'};       </script>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->



<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->


<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.motosport.com.pt/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Márquez ficou lesionado no segundo acidente em Jerez e não participará pelo menos do próximo GP" />
<meta name="twitter:title" content="MotoGP, 2020: Marc Márquez com fratura do úmero - MotoSport" />
<meta name="twitter:image" content="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.motosport.com.pt/#website","url":"https://www.motosport.com.pt/","name":"MotoSport","potentialAction":{"@type":"SearchAction","target":"https://www.motosport.com.pt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.motosport.com.pt/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/#primaryimage","url":"https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg","width":992,"height":500},{"@type":"WebPage","@id":"https://www.motosport.com.pt/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/#webpage","url":"https://www.motosport.com.pt/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/","inLanguage":"pt-PT","name":"MotoGP, 2020: Marc M\u00e1rquez com fratura do \u00famero - MotoSport","isPartOf":{"@id":"https://www.motosport.com.pt/#website"},"primaryImageOfPage":{"@id":"https://www.motosport.com.pt/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/#primaryimage"},"datePublished":"2020-07-19T22:00:23+00:00","dateModified":"2020-07-19T22:51:15+00:00","author":{"@id":"https://www.motosport.com.pt/#/schema/person/f8b011ad7f5ac1d14b7530c30f221a93"}},{"@type":["Person"],"@id":"https://www.motosport.com.pt/#/schema/person/f8b011ad7f5ac1d14b7530c30f221a93","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.motosport.com.pt/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MotoSport &raquo; Feed" href="https://www.motosport.com.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="MotoSport &raquo; Feed de comentários" href="https://www.motosport.com.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de MotoSport &raquo; MotoGP, 2020: Marc Márquez com fratura do úmero" href="https://www.motosport.com.pt/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.motosport.com.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=e74084e09797cfa292544cfe51191656"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-css'  href='https://www.motosport.com.pt/wp-content/plugins/clean-login/content/style.css?ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<link rel='stylesheet' id='indot-jquery-ui-css-css'  href='https://www.motosport.com.pt/wp-content/plugins/e-goi-mail-list-builder/assets/css/jquery-ui.min.css?ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.motosport.com.pt/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='https://www.motosport.com.pt/wp-content/themes/maxmag/style.css?ver=4.7-19' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.motosport.com.pt/wp-content/themes/maxmag/css/reset.css?ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='https://www.motosport.com.pt/wp-content/themes/maxmag/css/flexslider.css?ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.motosport.com.pt/wp-content/themes/maxmag/theia-post-slider/css/buttons-orange.css?ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.motosport.com.pt/wp-content/plugins/profile-builder-pro_296/assets/css/style-front-end.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox_css-css'  href='https://www.motosport.com.pt/wp-content/themes/maxmag/colorbox/colorbox.css?ver=e74084e09797cfa292544cfe51191656' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/e-goi-mail-list-builder/assets/js/heartcode-canvasloader-min.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.motosport.com.pt\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.motosport.com.pt\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Ocultar Respostas","wc_show_replies_text":"Mostrar Respostas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"A informa\u00e7\u00e3o de algum campo \u00e9 inv\u00e1lida","wc_error_empty_text":"preencha este campo para comentar","wc_error_url_text":"o url \u00e9 inv\u00e1lido","wc_error_email_text":"o endere\u00e7o de email \u00e9 inv\u00e1lido","wc_invalid_captcha":"Captcha Inv\u00e1lida","wc_login_to_vote":"Fa\u00e7a o login para votar","wc_deny_voting_from_same_ip":"N\u00e3o tem permiss\u00e3o para votar neste coment\u00e1rio","wc_self_vote":"N\u00e3o pode votar no seu coment\u00e1rio","wc_vote_only_one_time":"J\u00e1 votou neste coment\u00e1rio","wc_voting_error":"Erro ao votar","wc_held_for_moderate":"O seu coment\u00e1rio aguarda modera\u00e7\u00e3o","wc_comment_edit_not_possible":"Lamentamos, mas j\u00e1 n\u00e3o \u00e9 poss\u00edvel editar o coment\u00e1rio","wc_comment_not_updated":"Lamentamos, mas o coment\u00e1rio n\u00e3o foi atualizado","wc_comment_not_edited":"Voc\u00ea n\u00e3o fez nenhuma altera\u00e7\u00e3o","wc_new_comment_button_text":"novo coment\u00e1rio","wc_new_comments_button_text":"novos coment\u00e1rios","wc_new_reply_button_text":"nova resposta ao seu coment\u00e1rio","wc_new_replies_button_text":"novas respostas aos seus coment\u00e1rios","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"f3e5915fd1cfcd4034993ff9a21a8015","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":342079,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/respond.min.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/colorbox/jquery.colorbox-min.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/theme.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.motosport.com.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.motosport.com.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.motosport.com.pt/?p=342079' />
<link rel="alternate" type="application/json+oembed" href="https://www.motosport.com.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotogp%2Fmotogp-2020-marc-marquez-com-fratura-do-umero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.motosport.com.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotogp%2Fmotogp-2020-marc-marquez-com-fratura-do-umero%2F&#038;format=xml" />
            <style>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</style>
            

                <style type='text/css'>

                a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #000000; }

                h3.category-heading, .toggle { background: #F9B200; }

                .home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #F9B200; }

                 /* #main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #F9B200 url(https://www.motosport.com.pt/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; } */

                #main-nav ul li:hover ul { border-top: 5px solid #F9B200; }

                #main-nav-wrapper { background: #555555; border-bottom: 5px solid #F9B200; }

             <!-- url(https://www.motosport.com.pt/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x -->
                #nav-mobi select { background: #555555  url(https://www.motosport.com.pt/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }

                ul.tabs li { background: #F9B200; }

                #wallpaper { background: url() no-repeat 50% 0; }

                </style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.motosport.com.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.motosport.com.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00426a56-0038-4355-b265-ad6e16c644e7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MotoSport";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever as notificações";
oneSignal_options['path'] = "https://www.motosport.com.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'O MotoSport gostaria de mostrar-lhe as notificações para as últimas notícias.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'MotoSport';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'MotoSport';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode terminar a subscrição a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não voltará a receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCREVER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUBSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueou as notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as seguintes instruções para ativar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69742161-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_PT"/>
  <meta property="og:site_name" content="MotoSport"/>
  <meta property="og:title" content="MotoGP, 2020: Marc Márquez com fratura do úmero"/>
  <meta property="og:url" content="https://www.motosport.com.pt/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Márquez ficou lesionado no segundo acidente em Jerez e não participará pelo menos do próximo GP"/>
  <meta property="og:image" content="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg"/>
  <meta property="og:image:url" content="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg"/>
  <meta property="og:image:secure_url" content="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg"/>
  <meta property="article:published_time" content="2020-07-19T23:00:23+00:00"/>
  <meta property="article:modified_time" content="2020-07-19T23:51:15+00:00" />
  <meta property="og:updated_time" content="2020-07-19T23:51:15+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="MotoGP, 2020: Marc Márquez com fratura do úmero"/>
  <meta itemprop="headline" content="MotoGP, 2020: Marc Márquez com fratura do úmero"/>
  <meta itemprop="description" content="Márquez ficou lesionado no segundo acidente em Jerez e não participará pelo menos do próximo GP"/>
  <meta itemprop="image" content="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg"/>
  <meta itemprop="datePublished" content="2020-07-19"/>
  <meta itemprop="dateModified" content="2020-07-19T23:51:15+00:00" />
  <meta itemprop="author" content="Redação"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
  <meta name="description" content="Márquez ficou lesionado no segundo acidente em Jerez e não participará pelo menos do próximo GP"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	


</head>

<body class="post-template-default single single-post postid-342079 single-format-standard woocommerce-no-js">


<!-- netScope v3 – Begin of gPrism tag  - autosport.pt - 4740207 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!—
var pp_gemius_identifier = '.WBLAC9W0Ayb7IwhaC_uJ5Ss353GALs1NcN2sLZnAv7.V7';
var pp_gemius_extraparameters = new Array('gA='+window.location.pathname.substr(1));
var pp_gemius_event = pp_gemius_event || function() {var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length]=arguments;};
( function(d,t) { var ex; try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s://secure':'://data'); gt.async='true'; gt.src=l+'.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt);} catch (ex){}}(document,'script'));
//--><!]]>
</script>
<!--End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->

<div id="site">

	
	<div id="top-nav" style="height:30px;margin: 0 auto;position:relative;">
                <div id="top-menu">
                        <div class="menu-allsites-container"><ul id="menu-allsites" class="menu"><li id="menu-item-301427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301427"><a href="https://motomais.motosport.com.pt">Motomais</a></li>
<li id="menu-item-316059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316059"><a href="https://offroadmoto.motosport.com.pt">Offroad Moto</a></li>
<li id="menu-item-255028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255028"><a href="https://www.autosport.pt">Autosport</a></li>
<li id="menu-item-255029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255029"><a href="https://automais.autosport.pt">Automais</a></li>
<li id="menu-item-255030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255030"><a href="https://urbana.com.pt/">Urbana</a></li>
<li id="menu-item-255031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255031"><a href="https://hoteisdecampo.pt/">Hoteis de Campo</a></li>
<li id="menu-item-255032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255032"><a href="https://casasdeportugalproperties.com/">Properties</a></li>
</ul></div>                </div><!--top-menu-->
        </div>

	<div id="leader-wrapper">

		<div id="leaderboard">	

			<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-2037" class="iflogged menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://www.motosport.com.pt/utilizador/">Perfil</a></li>
<li id="menu-item-2038" class="ifnotlogged menu-item menu-item-type-post_type menu-item-object-page menu-item-2038"><a href="https://www.motosport.com.pt/registo/">Registo</a></li>
<li id="log-in-out-link" class="menu-item menu-type-link "><a href="https://www.motosport.com.pt/wp-login.php?redirect_to=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotogp%2Fmotogp-2020-marc-marquez-com-fratura-do-umero%2F" title="Login">Login</a></li></ul></div>
			<div id="logo" itemscope itemtype="http://schema.org/Organization">

				
				<a itemprop="url" href="https://www.motosport.com.pt"><img itemprop="logo" src="https://www.motosport.com.pt/wp-content/uploads/2016/02/logo-1.png" alt="MotoSport" /></a>

				
			</div><!--logo-->

			<div id="leader-right">

				<!-- /21773530875/Motosport/Leaderboard -->
<div id='div-gpt-ad-1544093323612-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544093323612-0'); });
</script>
</div>
			</div><!--leader-left-->

			
		</div><!--leaderboard-->

	</div><!--leader-wrapper-->

	

		
	
	
	
	
	<div id="nav">

		<div id="main-nav-wrapper">

			<div id="main-nav">

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10113"><a href="/">home</a></li>
<li id="menu-item-10109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10109"><a href="https://www.motosport.com.pt/category/moto-gp/">Moto GP</a></li>
<li id="menu-item-10110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10110"><a href="https://www.motosport.com.pt/category/motocross/">Motocross</a></li>
<li id="menu-item-10108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10108"><a href="https://www.motosport.com.pt/category/enduro/">Enduro</a></li>
<li id="menu-item-10106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10106"><a href="https://www.motosport.com.pt/category/tt/">TT</a></li>
<li id="menu-item-10111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10111"><a href="https://www.motosport.com.pt/category/trial/">Trial</a></li>
<li id="menu-item-10107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10107"><a href="https://www.motosport.com.pt/category/velocidade/">Velocidade</a></li>
<li id="menu-item-304334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304334"><a href="https://motomais.motosport.com.pt/">MOTO+</a></li>
</ul></div>
				<!-- MTK -->
				
				<div id="content-social">

					<ul>

						<li><a href="https://www.facebook.com/MotoSport-966705610063588" alt="Facebook" class="fb-but" target="_blank"></a></li>
						<li><a href="https://www.twitter.com/MotoSportPT" alt="Twitter" class="twitter-but" target="_blank"></a></li>
						<li><a href="https://www.pinterest.com/motosport0357/motosport-portugal/" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
						<li><a href="https://www.instagram.com/motosport_oficial" alt="Instagram" class="instagram-but" target="_blank"></a></li>
						<li><a href="https://plus.google.com/s/Motosportportugal" alt="Google Plus" class="google-but" target="_blank"></a></li>
												<li><a href="https://motosportportugal.tumblr.com/" alt="Tumblr" class="tumblr-but" target="_blank"></a></li>
						<li><a href="/feed/rss" alt="RSS Feed" class="rss-but"></a></li>

						<li>

							<div class="search-wrapper">

								<div class="search-box">

									<script type='text/javascript'>	jQuery(document).ready(function($){		jQuery('#searchform .search-button').on('click', function() {			jQuery('#searchform .inputhidesearch').toggleClass('none');		});	});</script><form method="get" id="searchform" action="https://www.motosport.com.pt/">	<div class="search-button"></div>
	<input class="none inputhidesearch" type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>
								</div><!--search-box-->

							</div><!--search wrapper-->

						</li>

					</ul>

				</div>
				
				<!-- /MTK -->
				
				
			</div><!--main-nav-->

			<div id="nav-mobi">

				<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="/">home</option>
<option value="https://www.motosport.com.pt/category/moto-gp/">Moto GP</option>
<option value="https://www.motosport.com.pt/category/motocross/">Motocross</option>
<option value="https://www.motosport.com.pt/category/enduro/">Enduro</option>
<option value="https://www.motosport.com.pt/category/tt/">TT</option>
<option value="https://www.motosport.com.pt/category/trial/">Trial</option>
<option value="https://www.motosport.com.pt/category/velocidade/">Velocidade</option>
<option value="https://motomais.motosport.com.pt/">MOTO+</option>
</select></div>
				<script type='text/javascript'>

					jQuery(document).ready(function($){
						jQuery('#searchformMOV .search-button').on('click', function() {
							jQuery('#searchformMOV .inputhidesearch').toggleClass('none');
						});
						
						/*[m]if(getParameterByName('lg') == '1')
						{
							//window.location.href = window.location.href.replace('&lg=1','');
						}*/
					});

				</script>

				<form method="get" id="searchformMOV" action="https://www.motosport.com.pt/">

					<div class="search-button"></div>

					<input class="none inputhidesearch" type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />

					<input type="hidden" id="search-button" />

				</form>
				
			</div><!--nav-mobi-->

		</div><!--main-nav-wrapper-->

	</div><!--nav-->
	
	<!--banner premios-->	
	<!--<div style="text-align:center;">
            <a target="_blank" href="http://eventos.meiosepublicidade.pt/">
                  <img width="1200" height="200" alt="Prémios Marketing M&P 2015" src="/wp-content/uploads/2015/10/header_site_1200x200_v2.jpg">
             </a>
        </div>-->
	<!--banner premios-->

	
	<div id="wrapper">

	<div style="margin-top:5px; text-align:center; >
		<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/BILLBOARD -->
<div id='div-gpt-ad-1552664026832-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552664026832-0'); });
</script>
</div></div></div>	</div>

	
		<div id="inner-wrapper">
	
			<div id="content">
				<div style="background-color: rgb(255, 255, 255); margin: auto; position: absolute; width: 100%; left: -5px; height: 100%; top: 0px; z-index: -1;padding-right:10px;"></div>


<div id="main">

		
	<div id="post-area" class="post-342079 post type-post status-publish format-standard has-post-thumbnail hentry category-autosport category-destaque-homepage category-moto-gp category-motogp category-newsletter category-newsletter-destaque category-sapo tag-7153 tag-8640 tag-gran-premio-red-bull-de-espana tag-honda tag-marc tag-marquez tag-motogp tag-repsol tag-team">
		
		
						
		<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.motosport.com.pt">Home</a>  &nbsp; &gt; &nbsp;  <a href="https://www.motosport.com.pt/category/autosport/">Autosport</a>  &nbsp; &gt; &nbsp;  <span class="current">MotoGP, 2020: Marc Márquez com fratura do úmero</span></div>
		</div><!--breadcrumb-->


		<div>
                        <!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_ATF -->
                        <div id='div-gpt-ad-1545301774582-0-mobile'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545301774582-0-mobile'); });
                        </script>
                        </div>
                </div>

		<h1 class="headline">MotoGP, 2020: Marc Márquez com fratura do úmero</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="https://www.motosport.com.pt/author/redacao/" title="Artigos de Redação" rel="author">Redação</a> a 19 Julho 2020 23:00
			</div><!--post-info-left-->
		</div><!--post-info-->
		<!--div id="social-box">
			<ul class="post-social-horz">
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
				</li>
				<li>
					
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotogp%2Fmotogp-2020-marc-marquez-com-fratura-do-umero%2F&media=https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg&description=MotoGP, 2020: Marc Márquez com fratura do úmero" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</li>
			</ul>
		</div--><!--social-box-->																				
		<div id="content-area">
							<!--~<img.*src="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a-?\d*x?\d*~-->			
								
				<div class="post-image">
					<img width="992" height="500" src="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg 992w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a-300x151.jpg 300w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a-768x387.jpg 768w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a-280x141.jpg 280w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a-600x302.jpg 600w" sizes="(max-width: 992px) 100vw, 992px" />
				</div><!--post-image-->
				
			
			
			
			
			<input type="hidden" value="moto-gp" id="nome_categoria"/>			<p>O atual campeão do mundo vai ficar em Jerez para observação nas próximas 12 horas, antes de viajar para Barcelona para ser operado na terça-feira.</p>
<p>Depois de ter caído violentamente à saída da Curva 3 nas últimas etapas do Grande Prémio Red Bull de España, Marc Márquez da Honda Repsol foi diagnosticado com um úmero direito fraturado, entre outras lesões ao tórax do lado direito.</p>
<div id="attachment_342083" style="max-width: 998px" class="wp-caption aligncenter"><img class="wp-image-342083 size-full" src="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-b.jpg" alt="" width="988" height="482" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-b.jpg 988w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-b-300x146.jpg 300w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-b-768x375.jpg 768w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-b-280x137.jpg 280w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-b-600x293.jpg 600w" sizes="(max-width: 988px) 100vw, 988px" /><p class="wp-caption-text">Márquez é cuspido da moto após pisar o corretor, violentamente demais para reagir</p></div>
<p>O trabalho árduo do Campeão do Mundo cortando através do plantel para recuperar chegou ao fim com um acidente de aspeto assustador.<div class="widget_text "><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/IN_ARTICLE -->
<div id='div-gpt-ad-1552664095819-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552664095819-0'); });
</script>
</div></div></div></p>
<p>Depois de salvar milagrosamente uma queda na Curva 4 e, em seguida, encenar um inacreditável regresso até 3º, Márquez sofreu uma feroz chicotada a quatro voltas do fim da corrida.</p>
<div id="attachment_342082" style="max-width: 1001px" class="wp-caption aligncenter"><img class="wp-image-342082 size-full" src="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-c.jpg" alt="" width="991" height="482" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-c.jpg 991w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-c-300x146.jpg 300w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-c-768x374.jpg 768w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-c-280x136.jpg 280w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-c-600x292.jpg 600w" sizes="(max-width: 991px) 100vw, 991px" /><p class="wp-caption-text">O piloto e a moto rebolam lado a lado até saírem de pista</p></div>
<p>O oito vezes campeão do mundo foi imediatamente levado para o centro médico e foi mais tarde confirmado pelo Especialista em Traumatologia de MotoGP Dr. Mir que tinha sofrido uma fratura no úmero no acidente.</p>
<div id="attachment_342081" style="max-width: 975px" class="wp-caption aligncenter"><img class="wp-image-342081 size-full" src="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-d.jpg" alt="" width="965" height="482" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-d.jpg 965w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-d-300x150.jpg 300w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-d-768x384.jpg 768w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-d-280x140.jpg 280w, https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-d-600x300.jpg 600w" sizes="(max-width: 965px) 100vw, 965px" /><p class="wp-caption-text">O corpo de Márquez acabou de ser atingido pelo pneu dianteiro da Honda, que lhe terá fraturado o braço direito</p></div>
<p><em>&#8220;Marc Márquez sofreu uma lesão, ao que parece, de um impacto direto do pneu no braço direito, resultando numa fratura no eixo do úmero, uma fratura completa, embora o osso não esteja completamente deslocado, com possível paralisia do nervo radial, embora não tenhamos a certeza. Esta lesão foi imobilizada aqui para quando decidirem transferi-lo para Barcelona para realizar um tratamento definitivo.&#8221;</em><div style='max-width:620px;margin:auto;'><!-- /21773530875/Motosport/NATIVE_AD -->
<div id='div-gpt-ad-1590425748280-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590425748280-0'); });
  </script>
</div></div></p>
<p>O Diretor Médico do MotoGP, Dr. Charte, também ofereceu informações sobre Marc Márquez: <em>&#8220;Amanhã o Dr. Mir partirá para Barcelona para prosseguir com o tratamento, se não houver mais notícias sobre o tecido, para tratar cirurgicamente o úmero. Dito isto, não podemos dizer em termos absolutos se ele estará na próxima corrida ou Brno ou na Áustria. Não é o momento, falaremos sobre isso na próxima semana.&#8221;</em></p>
<p>Assim, é mais que certo que Márquez não alinahrá no GP da Andaluzia no fim-de-semana que vem.</p>

						
		</div><!--content-area-->		 


		<div class="lerMais">
			<button type="button" class="btnlerMais">Continuar a ler</button>
		</div>
		
<!--div id="revive-links">				  /*				  *				  * Revive Adserver Asynchronous JS Tag				  * - Generated with Revive Adserver v3.2.2				  *				  */				<ins data-revive-zoneid="6" data-revive-id="8d32c608bff8858805645a1913d1f1dd"></ins>				<script async src="//pub.motosport.com.pt/www/delivery/asyncjs.php"></script>		</div>-->		
		<div class="post-tags">
			<a href="https://www.motosport.com.pt/tag/2020/" rel="tag">2020</a><a href="https://www.motosport.com.pt/tag/2021/" rel="tag">2021</a><a href="https://www.motosport.com.pt/tag/gran-premio-red-bull-de-espana/" rel="tag">Gran Premio Red Bull de España</a><a href="https://www.motosport.com.pt/tag/honda/" rel="tag">Honda</a><a href="https://www.motosport.com.pt/tag/marc/" rel="tag">Marc</a><a href="https://www.motosport.com.pt/tag/marquez/" rel="tag">Marquez</a><a href="https://www.motosport.com.pt/tag/motogp/" rel="tag">MotoGP</a><a href="https://www.motosport.com.pt/tag/repsol/" rel="tag">Repsol</a><a href="https://www.motosport.com.pt/tag/team/" rel="tag">Team</a>
		</div><!--post-tags-->
		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
				</li>
				<li>
					
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotogp%2Fmotogp-2020-marc-marquez-com-fratura-do-umero%2F&media=https://www.motosport.com.pt/wp-content/uploads/2020/07/mm-crash-2-a.jpg&description=MotoGP, 2020: Marc Márquez com fratura do úmero" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
					<!--<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>-->
					<div class="fb-like" data-href="/moto-gp/motogp/motogp-2020-marc-marquez-com-fratura-do-umero/?utm_source=rss&utm_medium=rss&utm_campaign=motogp-2020-marc-marquez-com-fratura-do-umero" data-layout="button_count" data-action="like" data-share="true" data-width="100" data-show-faces="false"></div>
				</li>
				<!--<li>

					<div class="fb-share-button" data-layout="button_count"></div>

				</li>-->
			</ul>
		</div><!--social-box-->

			


			
			<div style="float:left">		
				<!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_BTF -->
				<div id='div-gpt-ad-1545389653236-0-mobile'>
					<script>			
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545389653236-0-mobile'); });
					</script>
				</div>
			</div>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Deixe um comentário            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.motosport.com.pt/wp-login.php?redirect_to=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotogp%2Fmotogp-2020-marc-marquez-com-fratura-do-umero%2F">Login</a> to comment</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
			
	</div><!--post-area-->
</div><!--main -->

<div id="sidebar-wrapper">
	
	<div class="side">
				<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_ATF -->
<div id='div-gpt-ad-1545301774582-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545301774582-0'); });
</script>
</div></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_BTF -->
<div id='div-gpt-ad-1545389653236-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545389653236-0'); });
</script>
</div></div></div>				
			
	<div class="tabber-container specialtab">			<!--JavaScript para paginar conteudo-->	<script type="text/javascript"> 				(function($){					$(function(){						var auxI = 1; 												$(".changeli").on("click", function() { 							auxI ++;														if(auxI > 2)								auxI = 1;														$(".specialtab .tabber-content ul li").each(function(){ 								$(this).addClass("none"); 							});														$(".specialtab .tabber-content ul li.auxCount" + auxI).removeClass("none");   						});												$(".changeliO").on("click", function() { 							auxI --;														if(auxI < 1)								auxI = 2;														$(".specialtab .tabber-content ul li").each(function(){ 								$(this).addClass("none"); 							});														$(".specialtab .tabber-content ul li.auxCount" + auxI).removeClass("none");   						});																	});				})(jQuery);			</script>					<div><h4><a style="color:#fff" href="https://www.motosport.com.pt/category/edicoes-moto/">Moto + (Edição Papel)</a></h4></div>
		<div class="tabber-content">
			<ul>																<li class=" auxCount1">										<div class="tabber-text-noimg">											<div class="thumbnailSpecial">							<a href="https://www.motosport.com.pt/edicoes-moto/moto-adventure-2019-edicao-em-papel/"><img width="195" height="273" src="https://www.motosport.com.pt/wp-content/uploads/2019/05/captura-de-ecra-2019-05-2-as-112442.png" class="attachment-200x273 size-200x273 wp-post-image" alt="" srcset="https://www.motosport.com.pt/wp-content/uploads/2019/05/captura-de-ecra-2019-05-2-as-112442.png 496w, https://www.motosport.com.pt/wp-content/uploads/2019/05/captura-de-ecra-2019-05-2-as-112442-214x300.png 214w, https://www.motosport.com.pt/wp-content/uploads/2019/05/captura-de-ecra-2019-05-2-as-112442-240x336.png 240w, https://www.motosport.com.pt/wp-content/uploads/2019/05/captura-de-ecra-2019-05-2-as-112442-200x280.png 200w" sizes="(max-width: 195px) 100vw, 195px" /></a>						</div>												<div class="contentSpecial">							

		<p style="font-size: 14px; font-weight: bold; padding-bottom: 5px;">								

						<a href="https://www.motosport.com.pt/edicoes-moto/moto-adventure-2019-edicao-em-papel/" style="color:#ffce23;">Compre</a> já a edição em papel da sua revista Moto+ por apenas 3,95€ + 2,0€ de custos de envio.
						
		</p>							
		<a style="background:#ffce23;color:#343434; padding: 3px 5px; font-size: 11px; font-weight: bold;" href="https://www.motosport.com.pt/category/edicoes-moto/">arquivo de edições</a>						

	</div>
						
					</div><!--tabber-text-noimg-->										<div class="cursor">						<div class="changeli" style="right:2px;">							&gt;						</div>						<div class="changeliO" style="left:0;">							&lt;						</div>					</div>
				</li>
												<li class="none auxCount2">										<div class="tabber-text-noimg">											<div class="thumbnailSpecial">							<a href="https://www.motosport.com.pt/edicoes-moto/moto-scooters-2019/"><img width="200" height="273" src="https://www.motosport.com.pt/wp-content/uploads/2019/05/motoscooters-205x280.jpg" class="attachment-200x273 size-200x273 wp-post-image" alt="" srcset="https://www.motosport.com.pt/wp-content/uploads/2019/05/motoscooters-205x280.jpg 205w, https://www.motosport.com.pt/wp-content/uploads/2019/05/motoscooters-220x300.jpg 220w, https://www.motosport.com.pt/wp-content/uploads/2019/05/motoscooters-246x336.jpg 246w, https://www.motosport.com.pt/wp-content/uploads/2019/05/motoscooters-600x818.jpg 600w, https://www.motosport.com.pt/wp-content/uploads/2019/05/motoscooters.jpg 624w" sizes="(max-width: 200px) 100vw, 200px" /></a>						</div>												<div class="contentSpecial">							

		<p style="font-size: 14px; font-weight: bold; padding-bottom: 5px;">								

						<a href="https://www.motosport.com.pt/edicoes-moto/moto-scooters-2019/" style="color:#ffce23;">Compre</a> já a edição em papel da sua revista Moto+ por apenas 3,95€ + 2,0€ de custos de envio.
						
		</p>							
		<a style="background:#ffce23;color:#343434; padding: 3px 5px; font-size: 11px; font-weight: bold;" href="https://www.motosport.com.pt/category/edicoes-moto/">arquivo de edições</a>						

	</div>
						
					</div><!--tabber-text-noimg-->										<div class="cursor">						<div class="changeli" style="right:2px;">							&gt;						</div>						<div class="changeliO" style="left:0;">							&lt;						</div>					</div>
				</li>
				
			</ul>
		</div><!--tab1-->
	</div><!--tabber-container-->	

		<div class="sidebar-widget">

		<h3>Mais recentes</h3>						<div class="widget-content">
			<ul>
				
				<li>
					
					<div class="tabber-image">
						<a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-podio-comentarios-dos-3-primeiros/" rel="bookmark" title="MotoGP, Jerez, Pódio: Comentários DOS 3 PRIMEIROS"><img width="120" height="134" src="https://www.motosport.com.pt/wp-content/uploads/2020/07/20-fabio-quartararo-mask-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/07/20-fabio-quartararo-mask-120x134.jpg 120w, https://www.motosport.com.pt/wp-content/uploads/2020/07/20-fabio-quartararo-mask-420x470.jpg 420w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-podio-comentarios-dos-3-primeiros/" class="main-headline">MotoGP, Jerez, Pódio: Comentários DOS 3 PRIMEIROS</a>
						
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Julho 19, 2020</li>
								<li class="comments-icon"><a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-podio-comentarios-dos-3-primeiros/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
					
				</li>
				
				<li>
					
					<div class="tabber-image">
						<a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-warm-up-marquez-lidera-oliveira-12o/" rel="bookmark" title="MotoGP, Jerez, Warm Up: Márquez lidera, Oliveira 12º"><img width="120" height="134" src="https://www.motosport.com.pt/wp-content/uploads/2020/07/88-mo-jerez-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/07/88-mo-jerez-120x134.jpg 120w, https://www.motosport.com.pt/wp-content/uploads/2020/07/88-mo-jerez-420x470.jpg 420w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-warm-up-marquez-lidera-oliveira-12o/" class="main-headline">MotoGP, Jerez, Warm Up: Márquez lidera, Oliveira 12º</a>
						
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Julho 19, 2020</li>
								<li class="comments-icon"><a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-warm-up-marquez-lidera-oliveira-12o/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
					
				</li>
				
				<li>
					
					<div class="tabber-image">
						<a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-rins-fora-do-gp-de-espanha/" rel="bookmark" title="MotoGP, Jerez: Rins fora do GP de Espanha"><img width="120" height="134" src="https://www.motosport.com.pt/wp-content/uploads/2020/07/rins-jer-crash1-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/07/rins-jer-crash1-120x134.jpg 120w, https://www.motosport.com.pt/wp-content/uploads/2020/07/rins-jer-crash1-420x470.jpg 420w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-rins-fora-do-gp-de-espanha/" class="main-headline">MotoGP, Jerez: Rins fora do GP de Espanha</a>
						
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>Julho 19, 2020</li>
								<li class="comments-icon"><a href="https://www.motosport.com.pt/moto-gp/motogp/motogp-jerez-rins-fora-do-gp-de-espanha/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
					
				</li>
				
			</ul>
		</div><!--widget-content-->		

		</div>
	</div><!--side-->
</div><!--sidebar-wrapper-->

<!--MTK Show last post--><div class="home">



<div class="home-widget"><div class="widget-large no-category-tags grey-title first-highlite max-height242 category-ralis widget-mtk-rss" data-url="https://www.motosport.com.pt/category/motogp/feed/" data-number="4" data-excart="MotoGP, 2020: Marc Márquez com fratura do úmero" data-exccat="">			<div class="category3-title">								<span>&uacute;ltimas MotoGP</span>			</div>			<ul class="category3 rss">																										</ul>		</div></div><div class="home-widget"><div class="widget-large no-category-tags grey-title first-highlite max-height242 widget-mtk-rss" data-url="https://www.motosport.com.pt/feed/" data-number="4" data-excart="MotoGP, 2020: Marc Márquez com fratura do úmero" data-exccat="motogp">			<div class="category3-title">								<span>&uacute;ltimas Motosport</span>			</div>			<ul class="category3 rss">																										</ul>		</div></div><div class="home-widget"><div class="widget-large red-title image-title bg-red no-margingbottom widget-mtk-rss" data-url="https://www.autosport.pt/feed/" data-number="4" data-excart="" data-exccat="">			<div class="category3-title">				<img src="https://www.autosport.pt/wp-content/themes/maxmag/images/logo.png" alt="AutoSport">				<span>https://www.autosport.pt/wp-content/themes/maxmag/images/logo.png</span>			</div>			<ul class="category3 rss">																										</ul>		</div></div>
</div><!--container-->
	</div><!--inner-wrapper-->
		</div><!--wrapper-->
		<div id="footer-top-wrapper">
			<div id="footer-top">
					</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
							</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2016 MotoSport | <a href="/ficha-tecnica">Ficha técnica</a> | <a href="/estatuto-editorial">Estatuto editorial</a> | <a href="/politica-de-privacidade">Política de privacidade</a> | <a href="/termos-e-condicoes-de-utilizacao">Termos e condições</a> | <a href="/informacao-legal">Informação Legal</a> | <a href="/anuncios-publicitarios">Como anunciar</a>
</br>
<span>E-mail Marketing certified by:</span>
                <a target="_top" border="0" href="https://www.e-goi.com/pt/email-marketing-criar-e-enviar-newsletters/ ">
                    <img width="32" height="18" border="0" src="https://www.autosport.pt/wp-content/uploads/2018/08/egoi18px-02.png" style="vertical-align: middle;">
                </a>    <a href="http://metatheke.com" target="_blank"><img class="mtk" src="/wp-content/themes/maxmag/images/logo_mtk.png" alt="Metatheke Software"></a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>

<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

        animation: 'fade',

        slideshowSpeed: 8000

    });

  });



        var aboveHeight = $('#leader-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){
				$('#wallpaper').addClass('fixed_wall');
                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {
				$('#wallpaper').removeClass('fixed_wall');
                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/comment-reply.min.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.motosport.com.pt\/wp-admin\/admin-ajax.php","nonce":"86d7312520"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.motosport.com.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_176fe7cdffc5c5c13a50d30a8b86017f","fragment_name":"wc_fragments_176fe7cdffc5c5c13a50d30a8b86017f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/wp-embed.min.js?ver=e74084e09797cfa292544cfe51191656'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parameters = {"url":"https:\/\/www.motosport.com.pt\/category\/motogp\/feed\/","number":"4","excart":"MotoGP, 2020: Marc M\u00e1rquez com fratura do \u00famero","exccat":""};
var parameters = {"url":"https:\/\/www.motosport.com.pt\/feed\/","number":"4","excart":"MotoGP, 2020: Marc M\u00e1rquez com fratura do \u00famero","exccat":"motogp"};
var parameters = {"url":"https:\/\/www.autosport.pt\/feed\/","number":"4","excart":"","exccat":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/widgets/js/rss.js?v=2.0&#038;ver=e74084e09797cfa292544cfe51191656'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
	$('.carousel').elastislide({
		imageW 	: 120,
		minItems	: 2,
		margin		: 10
	});
});
</script>

<script type="text/javascript">
//<![CDATA[!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");//]]>
</script>

<script type="text/javascript">//<![CDATA[  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();//]]>
</script>

<script type="text/javascript">//<![CDATA[(function() {    window.PinIt = window.PinIt || { loaded:false };    if (window.PinIt.loaded) return;    window.PinIt.loaded = true;    function async_load(){        var s = document.createElement("script");        s.type = "text/javascript";        s.async = true;        s.src = "https://assets.pinterest.com/js/pinit.js";        var x = document.getElementsByTagName("script")[0];        x.parentNode.insertBefore(s, x);    }    if (window.attachEvent)        window.attachEvent("onload", async_load);    else        window.addEventListener("load", async_load, false);})();//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">//<![CDATA[(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.async = true;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));//]]>
</script>


<!-- netScope v3  Begin of gPrism tag  - autosport.pt - 3377023 -->


</body>
</html>

<!-- Dynamic page generated in 1.709 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-20 01:01:18 -->

<!-- Compression = gzip -->