<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  lang="pt-PT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>MotoE, 2020, Misano: Torres bate Ferrari por 0,011 na E-Pole - MotoSport - MotoSport</title>


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://www.motosport.com.pt/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.motosport.com.pt/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.motosport.com.pt/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.motosport.com.pt/feed/atom/" />
<link rel="pingback" href="https://www.motosport.com.pt/xmlrpc.php" />

<meta name="news_keywords" content="MotoE, Toores" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>



<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- <script type="text/javascript">
        window.cookieconsent_options = {'message':'Este website usa cookies, ao continuar a navegar est&aacute; a consentir a sua utiliza&ccedil;&atilde;o.','dismiss':'fechar','learnMore':'Saber mais','link':'/cookies','theme':'/style/cookie.css'};       </script>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
-->
        <!-- End Cookie Consent plugin -->



	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MotoE, 2020, Misano: Torres bate Ferrari por 0,011 na E-Pole - MotoSport" />
	<meta property="og:description" content="O espanhol superou o vencedor da corrida do GP de San Marino para a E-Pole, com o líder da Taça do Mundo, Aegerter, também na primeira linha. O estreante Jordi Torres (Pons Racing 40) superou o vencedor da corrida do GP de San Marino, Matteo Ferrari (Trentino Gresini MotoE) por 0,011 na E-Pole no Gran [&hellip;]" />
	<meta property="og:url" content="https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/" />
	<meta property="og:site_name" content="MotoSport" />
	<meta property="article:published_time" content="2020-09-19T14:27:39+00:00" />
	<meta property="article:modified_time" content="2020-09-19T14:36:33+00:00" />
	<meta property="og:image" content="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg" />
	<meta property="og:image:width" content="992" />
	<meta property="og:image:height" content="474" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@set 25" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.motosport.com.pt/#website","url":"https://www.motosport.com.pt/","name":"MotoSport","description":"Especialistas em Motos, MotoGP, MXGP, Enduro, SuperBikes, Motocross, Trial","potentialAction":[{"@type":"SearchAction","target":"https://www.motosport.com.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/#primaryimage","inLanguage":"pt-PT","url":"https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg","width":992,"height":474},{"@type":"WebPage","@id":"https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/#webpage","url":"https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/","name":"MotoE, 2020, Misano: Torres bate Ferrari por 0,011 na E-Pole - MotoSport","isPartOf":{"@id":"https://www.motosport.com.pt/#website"},"primaryImageOfPage":{"@id":"https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/#primaryimage"},"datePublished":"2020-09-19T14:27:39+00:00","dateModified":"2020-09-19T14:36:33+00:00","author":{"@id":"https://www.motosport.com.pt/#/schema/person/9b154fb6ad38716c9b2e6bcc501e0722"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/"]}]},{"@type":"Person","@id":"https://www.motosport.com.pt/#/schema/person/9b154fb6ad38716c9b2e6bcc501e0722","name":"Paulo Ara\u00fajo","image":{"@type":"ImageObject","@id":"https://www.motosport.com.pt/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/fef0ab6997dc8e1288a1ea1fdf550e82?s=96&d=mm&r=g","caption":"Paulo Ara\u00fajo"},"sameAs":["https://twitter.com/set 25"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.motosport.com.pt' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MotoSport &raquo; Feed" href="https://www.motosport.com.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="MotoSport &raquo; Feed de comentários" href="https://www.motosport.com.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de MotoSport &raquo; MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole" href="https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69742161-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-69742161-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.motosport.com.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=05db79cd71df5f07ab03264f71be4d71"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.motosport.com.pt/wp-includes/css/dist/block-library/style.min.css?ver=05db79cd71df5f07ab03264f71be4d71' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=05db79cd71df5f07ab03264f71be4d71' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='https://www.motosport.com.pt/wp-content/themes/maxmag/style.css?ver=4.7-20' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.motosport.com.pt/wp-content/themes/maxmag/css/reset.css?ver=05db79cd71df5f07ab03264f71be4d71' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=05db79cd71df5f07ab03264f71be4d71' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.motosport.com.pt/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.motosport.com.pt/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1599992610' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.9' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.motosport.com.pt","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/jquery.min.js?ver=05db79cd71df5f07ab03264f71be4d71' id='jquery-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=05db79cd71df5f07ab03264f71be4d71' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=05db79cd71df5f07ab03264f71be4d71' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=05db79cd71df5f07ab03264f71be4d71' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/scripts.js?ver=4.8' id='maxmag-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/js/respond.min.js?ver=05db79cd71df5f07ab03264f71be4d71' id='respond-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.9' id='um-gdpr-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.motosport.com.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.motosport.com.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.motosport.com.pt/?p=349247' />
<link rel="alternate" type="application/json+oembed" href="https://www.motosport.com.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.motosport.com.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole%2F&#038;format=xml" />
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	

                <style type='text/css'>

                a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #000000; }

                h3.category-heading, .toggle { background: #F9B200; }

                .home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #F9B200; }

                 /* #main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #F9B200 url(https://www.motosport.com.pt/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; } */

                #main-nav ul li:hover ul { border-top: 5px solid #F9B200; }

                #main-nav-wrapper { background: #555555; border-bottom: 5px solid #F9B200; }

             <!-- url(https://www.motosport.com.pt/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x -->
                #nav-mobi select { background: #555555  url(https://www.motosport.com.pt/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }

                ul.tabs li { background: #F9B200; }

                #wallpaper { background: url() no-repeat 50% 0; }

                </style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.motosport.com.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00426a56-0038-4355-b265-ad6e16c644e7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MotoSport";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever as notificações";
oneSignal_options['path'] = "https://www.motosport.com.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'O MotoSport gostaria de mostrar-lhe as notificações para as últimas notícias.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'MotoSport';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'MotoSport';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode terminar a subscrição a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscrever as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito as notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito as notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não voltará a receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSCREVER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUBSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloqueou as notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as seguintes instruções para ativar as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_PT"/>
  <meta property="og:site_name" content="MotoSport"/>
  <meta property="og:title" content="MotoE, 2020, Misano: Torres bate Ferrari por 0,011 na E-Pole - MotoSport"/>
  <meta property="og:url" content="https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O espanhol superou o vencedor da corrida do GP de San Marino para a E-Pole, com o líder da Taça do Mundo, Aegerter, também na primeira linha. O estreante Jordi Torres (Pons Racing 40) superou o vencedor da corrida do GP de San Marino, Matteo Ferrari (Trentino Gresini MotoE) por 0,011 na E-Pole no"/>
  <meta property="og:image" content="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg"/>
  <meta property="og:image:url" content="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg"/>
  <meta property="og:image:secure_url" content="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg"/>
  <meta property="article:published_time" content="2020-09-19T15:27:39+01:00"/>
  <meta property="article:modified_time" content="2020-09-19T15:36:33+01:00" />
  <meta property="og:updated_time" content="2020-09-19T15:36:33+01:00" />
  <meta property="article:section" content="Autosport"/>
  <meta property="article:section" content="Moto GP"/>
  <meta property="article:section" content="Newsletter"/>
  <meta property="article:section" content="Sapo"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="MotoE, 2020, Misano: Torres bate Ferrari por 0,011 na E-Pole - MotoSport"/>
  <meta itemprop="headline" content="MotoE, 2020, Misano: Torres bate Ferrari por 0,011 na E-Pole - MotoSport"/>
  <meta itemprop="description" content="O espanhol superou o vencedor da corrida do GP de San Marino para a E-Pole, com o líder da Taça do Mundo, Aegerter, também na primeira linha. O estreante Jordi Torres (Pons Racing 40) superou o vencedor da corrida do GP de San Marino, Matteo Ferrari (Trentino Gresini MotoE) por 0,011 na E-Pole no"/>
  <meta itemprop="image" content="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg"/>
  <meta itemprop="datePublished" content="2020-09-19"/>
  <meta itemprop="dateModified" content="2020-09-19T15:36:33+01:00" />
  <meta itemprop="author" content="Paulo Araújo"/>
  <!--<meta itemprop="publisher" content="MotoSport"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="MotoE, 2020, Misano: Torres bate Ferrari por 0,011 na E-Pole - MotoSport"/>
  <meta name="twitter:url" content="https://www.motosport.com.pt/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/"/>
  <meta name="twitter:description" content="O espanhol superou o vencedor da corrida do GP de San Marino para a E-Pole, com o líder da Taça do Mundo, Aegerter, também na primeira linha. O estreante Jordi Torres (Pons Racing 40) superou o vencedor da corrida do GP de San Marino, Matteo Ferrari (Trentino Gresini MotoE) por 0,011 na E-Pole no"/>
  <meta name="twitter:image" content="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@set 25"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	


</head>

<body class="post-template-default single single-post postid-349247 single-format-standard">


<!-- netScope v3 – Begin of gPrism tag  - autosport.pt - 4740207 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!—
var pp_gemius_identifier = '.WBLAC9W0Ayb7IwhaC_uJ5Ss353GALs1NcN2sLZnAv7.V7';
var pp_gemius_extraparameters = new Array('gA='+window.location.pathname.substr(1));
var pp_gemius_event = pp_gemius_event || function() {var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length]=arguments;};
( function(d,t) { var ex; try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s://secure':'://data'); gt.async='true'; gt.src=l+'.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt);} catch (ex){}}(document,'script'));
//--><!]]>
</script>
<!--End netScope v3 / www.net.marktest.pt / (C) Gemius/Marktest 2013 -->

<div id="site">

	
	<div id="top-nav" style="height:30px;margin: 0 auto;position:relative;">
                <div id="top-menu">
                        <div class="menu-allsites-container"><ul id="menu-allsites" class="menu"><li id="menu-item-301427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301427"><a href="https://motomais.motosport.com.pt">Motomais</a></li>
<li id="menu-item-316059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316059"><a href="https://offroadmoto.motosport.com.pt">Offroad Moto</a></li>
<li id="menu-item-255028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255028"><a href="https://www.autosport.pt">Autosport</a></li>
<li id="menu-item-255029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255029"><a href="https://automais.autosport.pt">Automais</a></li>
<li id="menu-item-255030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255030"><a href="https://urbana.com.pt/">Urbana</a></li>
<li id="menu-item-255031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255031"><a href="https://hoteisdecampo.pt/">Hoteis de Campo</a></li>
<li id="menu-item-255032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255032"><a href="https://casasdeportugalproperties.com/">Properties</a></li>
</ul></div>                </div><!--top-menu-->
        </div>

	<div id="leader-wrapper">

		<div id="leaderboard">	

			<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-2037" class="iflogged menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://www.motosport.com.pt/utilizador/">Perfil</a></li>
<li id="menu-item-2038" class="ifnotlogged menu-item menu-item-type-post_type menu-item-object-page menu-item-2038"><a href="https://www.motosport.com.pt/registo/">Registo</a></li>
<li id="log-in-out-link" class="menu-item menu-type-link "><a href="https://www.motosport.com.pt/wp-login.php?redirect_to=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole%2F" title="Login">Login</a></li></ul></div>
			<div id="logo" itemscope itemtype="http://schema.org/Organization">

				
				<a itemprop="url" href="https://www.motosport.com.pt"><img itemprop="logo" src="https://www.motosport.com.pt/wp-content/uploads/2016/02/logo-1.png" alt="MotoSport" /></a>

				
			</div><!--logo-->

			<div id="leader-right">

				<!-- /21773530875/Motosport/Leaderboard -->
<div id='div-gpt-ad-1544093323612-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544093323612-0'); });
</script>
</div>
			</div><!--leader-left-->

			
		</div><!--leaderboard-->

	</div><!--leader-wrapper-->

	

		
	
	
	
	
	<div id="nav">

		<div id="main-nav-wrapper">

			<div id="main-nav">

				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10113"><a href="/">home</a></li>
<li id="menu-item-10109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10109"><a href="https://www.motosport.com.pt/category/moto-gp/">Moto GP</a></li>
<li id="menu-item-10110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10110"><a href="https://www.motosport.com.pt/category/motocross/">Motocross</a></li>
<li id="menu-item-10108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10108"><a href="https://www.motosport.com.pt/category/enduro/">Enduro</a></li>
<li id="menu-item-10106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10106"><a href="https://www.motosport.com.pt/category/tt/">TT</a></li>
<li id="menu-item-10111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10111"><a href="https://www.motosport.com.pt/category/trial/">Trial</a></li>
<li id="menu-item-10107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10107"><a href="https://www.motosport.com.pt/category/velocidade/">Velocidade</a></li>
<li id="menu-item-304334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304334"><a href="https://motomais.motosport.com.pt/">MOTO+</a></li>
</ul></div>
				<!-- MTK -->
				
				<div id="content-social">

					<ul>

						<li><a href="https://www.facebook.com/MotoSport-966705610063588" alt="Facebook" class="fb-but" target="_blank"></a></li>
						<li><a href="https://www.twitter.com/MotoSportPT" alt="Twitter" class="twitter-but" target="_blank"></a></li>
						<li><a href="https://www.pinterest.com/motosport0357/motosport-portugal/" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
						<li><a href="https://www.instagram.com/motosport_oficial" alt="Instagram" class="instagram-but" target="_blank"></a></li>
						<li><a href="https://plus.google.com/s/Motosportportugal" alt="Google Plus" class="google-but" target="_blank"></a></li>
												<li><a href="https://motosportportugal.tumblr.com/" alt="Tumblr" class="tumblr-but" target="_blank"></a></li>
						<li><a href="/feed/rss" alt="RSS Feed" class="rss-but"></a></li>

						<li>

							<div class="search-wrapper">

								<div class="search-box">

									<script type='text/javascript'>	jQuery(document).ready(function($){		jQuery('#searchform .search-button').on('click', function() {			jQuery('#searchform .inputhidesearch').toggleClass('none');		});	});</script><form method="get" id="searchform" action="https://www.motosport.com.pt/">	<div class="search-button"></div>
	<input class="none inputhidesearch" type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>
								</div><!--search-box-->

							</div><!--search wrapper-->

						</li>

					</ul>

				</div>
				
				<!-- /MTK -->
				
				
			</div><!--main-nav-->

			<div id="nav-mobi">

				<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="/">home</option>
<option value="https://www.motosport.com.pt/category/moto-gp/">Moto GP</option>
<option value="https://www.motosport.com.pt/category/motocross/">Motocross</option>
<option value="https://www.motosport.com.pt/category/enduro/">Enduro</option>
<option value="https://www.motosport.com.pt/category/tt/">TT</option>
<option value="https://www.motosport.com.pt/category/trial/">Trial</option>
<option value="https://www.motosport.com.pt/category/velocidade/">Velocidade</option>
<option value="https://motomais.motosport.com.pt/">MOTO+</option>
</select></div>
				<script type='text/javascript'>

					jQuery(document).ready(function($){
						jQuery('#searchformMOV .search-button').on('click', function() {
							jQuery('#searchformMOV .inputhidesearch').toggleClass('none');
						});
						
						/*[m]if(getParameterByName('lg') == '1')
						{
							//window.location.href = window.location.href.replace('&lg=1','');
						}*/
					});

				</script>

				<form method="get" id="searchformMOV" action="https://www.motosport.com.pt/">

					<div class="search-button"></div>

					<input class="none inputhidesearch" type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />

					<input type="hidden" id="search-button" />

				</form>
				
			</div><!--nav-mobi-->

		</div><!--main-nav-wrapper-->

	</div><!--nav-->
	
	<!--banner premios-->	
	<!--<div style="text-align:center;">
            <a target="_blank" href="http://eventos.meiosepublicidade.pt/">
                  <img width="1200" height="200" alt="Prémios Marketing M&P 2015" src="/wp-content/uploads/2015/10/header_site_1200x200_v2.jpg">
             </a>
        </div>-->
	<!--banner premios-->

	
	<div id="wrapper">

	<div style="margin-top:5px; text-align:center;" >
		<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/BILLBOARD -->
<div id='div-gpt-ad-1552664026832-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552664026832-0'); });
</script>
</div></div></div>	</div>

	
		<div id="inner-wrapper">
	
			<div id="content">
				<div style="background-color: rgb(255, 255, 255); margin: auto; position: absolute; width: 100%; left: -5px; height: 100%; top: 0px; z-index: -1;padding-right:10px;"></div>


<div id="main">

		
	<div id="post-area" class="post-349247 post type-post status-publish format-standard has-post-thumbnail hentry category-autosport category-moto-gp category-newsletter category-sapo tag-motoe tag-toores">
		
		
						
		<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.motosport.com.pt">Home</a>  &nbsp; &gt; &nbsp;  <a href="https://www.motosport.com.pt/category/autosport/">Autosport</a>  &nbsp; &gt; &nbsp;  <span class="current">MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole</span></div>
		</div><!--breadcrumb-->


		<div>
                        <!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_ATF -->
                        <div id='div-gpt-ad-1545301774582-0-mobile'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545301774582-0-mobile'); });
                        </script>
                        </div>
                </div>

		<h1 class="headline">MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole</h1>
		<div id="post-info">
			<div id="post-info-left">
				Por <a href="https://www.motosport.com.pt/author/paraujo/" title="Artigos de Paulo Araújo" rel="author">Paulo Araújo</a> a 19 Setembro 2020 15:27
			</div><!--post-info-left-->
		</div><!--post-info-->
		<!--div id="social-box">
			<ul class="post-social-horz">
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
				</li>
				<li>
					
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole%2F&media=https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg&description=MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</li>
			</ul>
		</div--><!--social-box-->																				
		<div id="content-area">
							<!--~<img.*src="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe-?\d*x?\d*~-->			
								
				<div class="post-image">
					<img width="992" height="474" src="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg 992w, https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe-300x143.jpg 300w, https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe-768x367.jpg 768w, https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe-280x134.jpg 280w" sizes="(max-width: 992px) 100vw, 992px" />
				</div><!--post-image-->
				
			
			
			
			
			<input type="hidden" value="autosport" id="nome_categoria"/>			
<p><strong>O espanhol superou o vencedor da corrida do GP de San Marino para a E-Pole, com o líder da Taça do Mundo, Aegerter, também na primeira linha.</strong></p>



<p>O estreante Jordi Torres (Pons Racing 40) superou o vencedor da corrida do GP de San Marino, Matteo Ferrari (Trentino Gresini MotoE) por 0,011 na E-Pole no Gran Premio dell&#8217;Emilia Romagna, conquistando a sua primeira pole position na classe.</p>



<p>O líder da Taça do Mundo, Dominique Aegerter (Dynavolt Intact GP) também vai alinhar na primeira linha da Corrida 1.<div class="widget_text "><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/IN_ARTICLE -->
<div id='div-gpt-ad-1552664095819-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552664095819-0'); });
</script>
</div></div></div></p>



<p>Em segundo lugar, Xavi Cardelus (Avintia Esponsorama) estabeleceu um bom referencial para os pilotos baterem, com Maria Herrera (Openbank Aspar Team) e Josh Hook (Octo Pramac MotoE) incapazes de bater o tempo do piloto de Andorra. Alejandro Medina (Openbank Aspar Team) foi então a 1º à frente de Cardelus com o primeiro 1:43 do E-Pole, antes de Niki Tuuli (Avant Ajo MotoE) assumir o topo com um 1:43.850, 0,056 mais rápido que Medina. Niccolo Canepa (LCR E-Team) colocou-se em 3º quando Mattia Casadei (Ongetta SIC58 Squadracorse) teve problemas na sua volta de saida.</p>



<p>Alessandro Zaccone (Trentino Gresini MotoE) ficou desiludido com a sua volta, mas passou a 6º à frente de Herrera e Jakub Kornfeil (WithU Motorsport), antes de Lukas Tulovic (Tech3 E-Racing) mover os postes da baliza com um 1:43.432, o seu melhor tempo do fim-de-semana, para ficar a quatro décimas de distância. Mike Di Meglio (EG 0,0 Marc VDS) colocou-se em 2º, antes da vez de Aegerter.</p>



<p>Aegerter foi provisoriamente para o topo, Simeon perdeu tempo no terceiro setor, e ficou em 2 a 0,120 de Aegerter.<div style='max-width:620px;margin:auto;'><!-- /21773530875/Motosport/NATIVE_AD -->
<div id='div-gpt-ad-1590425748280-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590425748280-0'); });
  </script>
</div></div></p>



<p>Torres produziu um setor final bombástico para ficar em 1º por mais de um décimo.</p>



<p>Mesmo quando Eric Granado (Avintia Esponsorama Racing) passou a 4º, não perturbou a primeira fila e assim, Torres reivindica o seu primeiro E-Pole antes da Corrida 1 de sábado, com Ferrari e Aegerter a juntar-se ao espanhol na primeira linha.</p>



<figure class="wp-block-responsive-lightbox-remote-library-image rl-image wp-block-image"><img src="https://www.motosport.com.pt/wp-content/uploads/2020/09/emi-e-pole.jpg"/></figure>

						
		</div><!--content-area-->		 


		<div class="lerMais">
			<button type="button" class="btnlerMais">Continuar a ler</button>
		</div>
		
<!--div id="revive-links">				  /*				  *				  * Revive Adserver Asynchronous JS Tag				  * - Generated with Revive Adserver v3.2.2				  *				  */				<ins data-revive-zoneid="6" data-revive-id="8d32c608bff8858805645a1913d1f1dd"></ins>				<script async src="//pub.motosport.com.pt/www/delivery/asyncjs.php"></script>		</div>-->		
		<div class="post-tags">
			<a href="https://www.motosport.com.pt/tag/motoe/" rel="tag">MotoE</a><a href="https://www.motosport.com.pt/tag/toores/" rel="tag">Toores</a>
		</div><!--post-tags-->
		<div id="social-box">
			<ul class="post-social-horz">
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
				</li>
				<li>
					<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
				</li>
				<li>
					
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole%2F&media=https://www.motosport.com.pt/wp-content/uploads/2020/09/j-toresmotoe.jpg&description=MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole" class="pin-it-button" count-layout="horizontal">Pin It</a>
				</li>
				<li>
					<!--<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>-->
					<div class="fb-like" data-href="/moto-gp/motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole/?utm_source=rss&utm_medium=rss&utm_campaign=motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole&utm_source=rss&utm_medium=rss&utm_campaign=motoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole" data-layout="button_count" data-action="like" data-share="true" data-width="100" data-show-faces="false"></div>
				</li>
				<!--<li>

					<div class="fb-share-button" data-layout="button_count"></div>

				</li>-->
			</ul>
		</div><!--social-box-->

			


			
			<div style="float:left">		
				<!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_BTF -->
				<div id='div-gpt-ad-1545389653236-0-mobile'>
					<script>			
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545389653236-0-mobile'); });
					</script>
				</div>
			</div>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>vote</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.motosport.com.pt/wp-login.php?redirect_to=https%3A%2F%2Fwww.motosport.com.pt%2Fmoto-gp%2Fmotoe-2020-misano-torres-bate-ferrari-por-0011-na-e-pole%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comentários                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
			
	</div><!--post-area-->
</div><!--main -->

<div id="sidebar-wrapper">
	
	<div class="side">
				<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_ATF -->
<div id='div-gpt-ad-1545301774582-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545301774582-0'); });
</script>
</div></div></div><div class="sidebar-widget">			<br>
			<div class="middle-tv">
			
			<a href="https://www.motosport.com.pt/category/motosport-tv"><img style="position:absolute;top:0;left:0;" src="https://www.motosport.com.pt/wp-content/themes/maxmag/images/motosport-tv.jpg" alt="MotoSport TV" /></a>

						
			<ul class="middle-widget">

			
			</ul>
			
			<a href="https://www.motosport.com.pt/category/motosport-tv" class="more">ver mais &#8250;</a>
			
						
			</div> <!-- middle-tv -->
			

				
		</div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><!-- /21773530875/Motosport/DESKTOP_ROS_300x600_300x250_BTF -->
<div id='div-gpt-ad-1545389653236-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545389653236-0'); });
</script>
</div></div></div>
	</div><!--side-->
</div><!--sidebar-wrapper-->

<!--MTK Show last post--><div class="home">

<div class="home-widget"><div class="widget-large no-category-tags grey-title first-highlite max-height242 category-ralis widget-mtk-rss" data-url="https://www.motosport.com.pt/category/ensaios-motosport-tv/feed/" data-number="4" data-excart="MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole" data-exccat="">			<div class="category3-title">								<span>Ensaios</span>			</div>			<ul class="category3 rss">																										</ul>		</div></div>
<div class="home-widget"><div class="widget-large no-category-tags grey-title first-highlite max-height242 category-ralis widget-mtk-rss" data-url="https://www.motosport.com.pt/category/autosport/feed/" data-number="4" data-excart="MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole" data-exccat="">			<div class="category3-title">								<span>&uacute;ltimas Autosport</span>			</div>			<ul class="category3 rss">																										</ul>		</div></div><div class="home-widget"><div class="widget-large no-category-tags grey-title first-highlite max-height242 widget-mtk-rss" data-url="https://www.motosport.com.pt/feed/" data-number="4" data-excart="MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole" data-exccat="autosport,motomais">			<div class="category3-title">								<span>&uacute;ltimas Motosport</span>			</div>			<ul class="category3 rss">																										</ul>		</div></div><div class="home-widget"><div class="widget-large no-category-tags grey-title first-highlite max-height242 category-ralis widget-mtk-rss" data-url="https://www.motosport.com.pt/category/motomais/feed" data-number="4" data-excart="" data-exccat="">			<div class="category3-title">								<span>Motomais</span>			</div>			<ul class="category3 rss">																										</ul>		</div></div>
</div><!--container-->
	</div><!--inner-wrapper-->
		</div><!--wrapper-->
		<div id="footer-top-wrapper">
			<div id="footer-top">
					</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
							</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2016 MotoSport | <a href="/ficha-tecnica">Ficha técnica</a> | <a href="/estatuto-editorial">Estatuto editorial</a> | <a href="/politica-de-privacidade">Política de privacidade</a> | <a href="/termos-e-condicoes-de-utilizacao">Termos e condições</a> | <a href="/informacao-legal">Informação Legal</a> | <a href="/anuncios-publicitarios">Como anunciar</a>
</br>
<span>E-mail Marketing certified by:</span>
                <a target="_top" border="0" href="https://www.e-goi.com/pt/email-marketing-criar-e-enviar-newsletters/ ">
                    <img width="32" height="18" border="0" src="https://www.autosport.pt/wp-content/uploads/2018/08/egoi18px-02.png" style="vertical-align: middle;">
                </a>    <a href="http://metatheke.com" target="_blank"><img class="mtk" src="/wp-content/themes/maxmag/images/logo_mtk.png" alt="Metatheke Software"></a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Close view photo modal">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

        animation: 'fade',

        slideshowSpeed: 8000

    });

  });



        var aboveHeight = $('#leader-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){
				$('#wallpaper').addClass('fixed_wall');
                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {
				$('#wallpaper').removeClass('fixed_wall');
                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script><script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/comment-reply.min.js?ver=05db79cd71df5f07ab03264f71be4d71' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.motosport.com.pt\/wp-admin\/admin-ajax.php","nonce":"954904fbd1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Ocultar Respostas","wc_show_replies_text":"Mostrar Respostas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"A informa\u00e7\u00e3o de algum campo \u00e9 inv\u00e1lida","wc_error_empty_text":"preencha este campo para comentar","wc_error_url_text":"o url \u00e9 inv\u00e1lido","wc_error_email_text":"o endere\u00e7o de email \u00e9 inv\u00e1lido","wc_invalid_captcha":"Captcha Inv\u00e1lida","wc_login_to_vote":"Fa\u00e7a o login para votar","wc_deny_voting_from_same_ip":"N\u00e3o tem permiss\u00e3o para votar neste coment\u00e1rio","wc_self_vote":"N\u00e3o pode votar no seu coment\u00e1rio","wc_vote_only_one_time":"J\u00e1 votou neste coment\u00e1rio","wc_voting_error":"Erro ao votar","wc_comment_edit_not_possible":"Lamentamos, mas j\u00e1 n\u00e3o \u00e9 poss\u00edvel editar o coment\u00e1rio","wc_comment_not_updated":"Lamentamos, mas o coment\u00e1rio n\u00e3o foi atualizado","wc_comment_not_edited":"Voc\u00ea n\u00e3o fez nenhuma altera\u00e7\u00e3o","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"f3e5915fd1cfcd4034993ff9a21a8015","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"41943040","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 40MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"d5c82a8205","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"349247","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.motosport.com.pt\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.motosport.com.pt\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.motosport.com.pt\/wp-json\/wpdiscuz\/v1\/update","restNonce":"b00fa23e6e"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Seja o primeiro a comentar!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':580,'height':480,'padding':0,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.9' id='select2-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/wp-util.min.js?ver=05db79cd71df5f07ab03264f71be4d71' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.9' id='um_crop-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.9' id='um_modal-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.9' id='um_jquery_form-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.9' id='um_fileupload-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.9' id='um_datetime-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.9' id='um_datetime_date-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.9' id='um_datetime_time-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.9' id='um_datetime_legacy-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/pt_PT.js?ver=2.1.9' id='um_datetime_locale-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.motosport.com.pt/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.motosport.com.pt/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.motosport.com.pt/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.motosport.com.pt/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.motosport.com.pt/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.motosport.com.pt/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.9' id='um_raty-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.9' id='um_tipsy-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.9' id='um_scrollbar-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.9' id='um_functions-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.9' id='um_responsive-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.9' id='um_conditional-js'></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"nonce":"094d431adb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.9' id='um_scripts-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.9' id='um_profile-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.9' id='um_account-js'></script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-includes/js/wp-embed.min.js?ver=05db79cd71df5f07ab03264f71be4d71' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=05db79cd71df5f07ab03264f71be4d71' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='rss-script-js-extra'>
/* <![CDATA[ */
var parameters = {"url":"https:\/\/www.motosport.com.pt\/category\/ensaios-motosport-tv\/feed\/","number":"4","excart":"MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole","exccat":""};
var parameters = {"url":"https:\/\/www.motosport.com.pt\/category\/autosport\/feed\/","number":"4","excart":"MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole","exccat":""};
var parameters = {"url":"https:\/\/www.motosport.com.pt\/feed\/","number":"4","excart":"MotoE, 2020, Misano: Torres bate  Ferrari por 0,011 na E-Pole","exccat":"autosport,motomais"};
var parameters = {"url":"https:\/\/www.motosport.com.pt\/category\/motomais\/feed","number":"4","excart":"","exccat":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motosport.com.pt/wp-content/themes/maxmag/widgets/js/rss.js?v=2.0&#038;ver=05db79cd71df5f07ab03264f71be4d71' id='rss-script-js'></script>
		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
        	window.cookieconsent_options = {'message':'Este website usa cookies, ao continuar a navegar est&aacute; a consentir a sua utiliza&ccedil;&atilde;o.','dismiss':'fechar','learnMore':'Saber mais','link':'/cookies','theme':'https://www.motosport.com.pt/wp-content/themes/maxmag/style/cookie.css'};       
	</script>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<script type="text/javascript">
jQuery(document).ready(function($){
	$('.carousel').elastislide({
		imageW 	: 120,
		minItems	: 2,
		margin		: 10
	});
});
</script>

<script type="text/javascript">
//<![CDATA[!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");//]]>
</script>

<script type="text/javascript">//<![CDATA[  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();//]]>
</script>

<script type="text/javascript">//<![CDATA[(function() {    window.PinIt = window.PinIt || { loaded:false };    if (window.PinIt.loaded) return;    window.PinIt.loaded = true;    function async_load(){        var s = document.createElement("script");        s.type = "text/javascript";        s.async = true;        s.src = "https://assets.pinterest.com/js/pinit.js";        var x = document.getElementsByTagName("script")[0];        x.parentNode.insertBefore(s, x);    }    if (window.attachEvent)        window.attachEvent("onload", async_load);    else        window.addEventListener("load", async_load, false);})();//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">//<![CDATA[(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.async = true;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));//]]>
</script>


<!-- netScope v3  Begin of gPrism tag  - autosport.pt - 3377023 -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis (Requested URI contains query) 
Database Caching 118/126 queries in 0.046 seconds using redis

Served from: motosport.com.pt @ 2020-09-19 15:55:11 by W3 Total Cache
-->